Excel

Disponible uniquement sur Etudier
  • Pages : 3 (553 mots )
  • Téléchargement(s) : 0
  • Publié le : 21 mars 2011
Lire le document complet
Aperçu du document
Excel:

Séance 1 :

- Formule de calcul : Total « = » on clique sur la cellule, on écrit « + » et on reclique sur les cellules (mêmes vides) puis entrer
- Somme : On se place sur la cellule durésultat, icône sigma (=SOMME(B19;B20) par ex) puis on sélectionne avec le curseur les cellules à sommer.
- Poignée de recopie (i.e. mm fonction) avec le petit + en bas à gauche et on déplace de façonhorizontale
- Petit bouton « 000 » qui ajoute deux décimales et aligne les nombres entre eux, et met espace entre milliers et centaines
- Janvier, Février, etc, … avec toutes les dates, … suitesdu type
- Une date s’écrit comme : « 27/9 » pour l’année en cours sinon « 27/9/11 » puis il modifie le format (en 27 sept)
- Pour modifier le format aller dans « format » puis regarder dans « autresformats numériques »
- Pour suite arithmétique : écrire Un et Un+1 puis le petit « + » en bas à gauche de la cellule
- Date de facture à 60 jours : cellule avec date ; = Cellule+60
- Poignée derecopie avec clic droit sur la liste pour sélectionner les jours ouvrés, etc …
- Additionner deux plages jaunes (non adjacentes), on fait la somme on sélectionne la première plage, on clique sur ctrlavec la deuxième plage.
Ex : =SOMME(E11:E17;G11:G17)
Le « : » veut dire de là à de là et la virgule sépare
- Pour le pourcentage, on fait la fraction des deux cellules puis on clique sur lesymbole % (il ne donne pas les décimales, il faut alors aller en dessous pour ajouter/enlever des décimales)
- Fonction, Mi, Max, Moyenne ; entrer le début de la fonction puis sélectionner ou bien déroulerle petit onglet à coté du Sigma
- « NB » est un compteur numérique, il permet de calculer le nombre de valeurs numériques dans les cases
- Dans « Autres Fonctions » ou « NBVAL( ; ) » qui donne lesvaleurs alpha-numériques (i.e. cellules non vides)
- Nombres de valeurs Alpha = NBVAL – NB
- TVA = Cellule Hors Taxe * 0,196 ou Cellule Hors Txe * 19,6%
- Sur le « + » en bas à Gauche, en...
tracking img