La vie dans les tranchees

Disponible uniquement sur Etudier
  • Pages : 19 (4733 mots )
  • Téléchargement(s) : 0
  • Publié le : 23 décembre 2010
Lire le document complet
Aperçu du document
Pourcentages
chapitre 1

Dans ce chapitre, on approfondit la notion de « pourcentages », particulièrement dans le domaine des augmentations ou des baisses. Savoir passer d’une formulation additive à une formulation multiplicative est un des objectifs du chapitre. On étudie le problème des variations successives, et celui des pourcentages de pourcentages. On s’intéresse aussi à la significationdes additions et des comparaisons de pourcentages. De nombreuses « mises en situation » sont proposées, à partir de données récentes, dans de nombreux domaines (économique, historique, géographique, etc.).

chapitre 1 Pourcentages r

5

Travaux dirigés

TD1 A. Pourcentage dans chaque catégorie socioprofessionnelle
1. Dans B18, le résultat obtenu est le pourcentage d’agriculteurscélibataires relativement au nombre total d’agriculteurs. 2. Suivre les instructions. 3. 28,1 est le pourcentage de ménages d’agriculteurs composés de 4 personnes par rapport au nombre total d’agriculteurs.

B. Pourcentage dans la répartition par nombre de personnes
Dans A12, écrire Total. En cellule B12, saisir =SOMME(B4:B11) et recopier jusqu’en G12. Copier le contenu des cellules A1 à H11 dans lazone A30 à H40. Nommer ce tableau dans la cellule A30 en remplaçant « Données brutes » par « Pourcentages relativement au nombre de personnes du ménage ». Dans la cellule B33 saisir =B4/B$12*100 . Recopier cette formule dans la plage B33:H40. Choisir un affichage avec une seule décimale dans cette plage.

C. Pourcentage par rapport à l’effectif total
Cellule H12, saisir =SOMME(B12:G12) (ou bien=SOMME(H4:H11) , résultat identique). Copier le contenu des cellules A1 à H11 dans la zone A45 à H55, la formule saisie en B48 étant cette fois : =B4/$H$12*100 .

TD2 A. Deux exemples
1. Le nombre de nuitées françaises en Ile-de-France entre 2002 et 2003 a augmenté de 6,2 %. 2. k = 1,062. N2003 3. N2003 = 25 550 donc N2002 = — = 25 500 ≈ 24 058. — k 1,062

B. Généralisation et systématisationà la calculatrice
y 1. a. y = 1 + p x donc x = — . — p 100 1+— 100 1. b. et 2.

(

)

Ile-de-France PACA Rhône-Alpes Midi-Pyrénées Aquitaine Languedoc-Roussillon Bretagne Alsace Centre Nord-Pas-de-Calais

totales 60 974 23 242 18 530 9 227 8 273 7 288 6 417 6 132 6 012 6 040 réponse à la question 1.b

Nuitées en 2003 françaises 24 058 12 749 13 384 5 639 6 702 5 508 4 964 3 458 4 283 3948

étrangères 36 911 10 478 5 152 3 588 1 573 1 776 1 456 2 677 1 731 2 088

réponse à la question 2

6 r chapitre 1 Pourcentages

TD3 A. Des exemples
1. 14 1,055 = 14,77 €. 1,50 2. — ≈ 1,25 €. 1,196 3. 40,84 = 1,021. Donc le taux de TVA est 2,1 %. — 40

B. Avec la calculatrice
1.
Prix HT 132,00 45,50 72,80 1 002,00 785,00 Taux de TVA 2,1 19,6 5,5 19,6 19,6 Prix TTC 134,77 54,4276,80 1 198,30 938,86

2.
Prix HT 7,50 840 410 188,33 920 Taux de TVA 19,6 5,5 19,6 19,6 5,5 Prix TTC 8,97 886,20 490,36 225,25 970,60

Avec les prix TTC en Liste 1 et les taux encore en Liste 2, il suffit de reprendre la démarche proposée en indication pour la question 1 et de remplacer le premier par ÷ . 3. Prix HT Taux de TVA Prix TTC
120 4,40 895 640 231 19,6 5,5 2,1 19,6 19,6 143,52 4,64913,80 765,44 276,28

C. Automatiser les changements de taux
1. La réponse est :
Prix TTC 474,75 363,48 57,89 205,71 519,06 Prix HT 250,00 74,60 456,00 890,00 483,50

2. Dans la cellule A13, il fallait taper =C13/(1+B13/100) . La réponse est :

3. Dans la cellule B21, il fallait taper =(C21/A21–1) 100 . La réponse est :
Type de taux 19,6 05,5 19,6 02,1 05,5

4. Dans la zone C5 : C9, onpourra lire :
470,25 359,92 057,40 203,99 514,14 474,75 363,48 057,89 205,71 519,06 0,96 % 0,99 % 0,85 % 0,84 % 0,96 %
chapitre 1 Pourcentages r

au lieu de

soit une baisse de

7

Travaux dirigés
TD4 1.
Année Indice Année Indice 1960 100 1982 720 1965 120 1983 800 1969 160 1984 840 1971 200 1985 880 1974 320 1990 920 1976 400 1991 1 000 1978 480 1993 1 120 1979 520 1995 1 200 1980...
tracking img