Titre

1187 mots 5 pages
Fonction SI() : Fiche découverte

La fonction SI() permet d’afficher un résultat différent en fonction du contenu d’une autre cellule.
La syntaxe utilisée est la suivante :
=SI(condition à évaluer ; valeur de la cellule si la condition est vraie ; valeur si la condition est fausse)
Le résultat de la formule peut être une valeur numérique, une formule de calcul ou du texte.
Dans les conditions à évaluer vous pouvez utiliser les opérateurs suivants : Egal = Supérieur à > Inférieur à < Supérieur ou égal à >= Inférieur ou égal à =18;«majeur»;«mineur») | |
|B1 représente la cellule qui contient l’âge de l’élève. | |
|Le texte se met entre guillemets | |
|Que se passe-t-il si vous remplacez 19 par 17 ? par 18 ? | |
|2 – Si le montant de la facture est supérieure à 200 €, alors vous |[pic] |
|avez une remise de 3% sur le montant de la facture, sinon vous | |
|n’avez pas de remise | |
|La formule de calcul du montant de la remise sera : | |
|=SI(B1>200;B1*3%;O) | |
|B1 représente la cellule qui contient le montant de la facture. | |
|Que se passe-t-il si vous remplacez 300 par

en relation

  • Ce titre est un titre
    286 mots | 2 pages
  • Titre
    810 mots | 4 pages
  • Titre
    9601 mots | 39 pages
  • titre
    2856 mots | 12 pages
  • Titre
    1444 mots | 6 pages
  • Sans titre
    1627 mots | 7 pages
  • Titre
    11170 mots | 45 pages
  • titre
    601 mots | 3 pages
  • Titre
    976 mots | 4 pages
  • Titre
    1377 mots | 6 pages