F d rations sportives

Pages: 1 (304 mots) Publié le: 16 septembre 2015
Licences sportives
Source : INSEE
(Institut National de la Statistique et des études économiques)
1. Ouvrir le fichier « fédérations sportives ».
Aller dans Poste de Travail -> Mes espaces-> Mes devoirs.

Penser à enregistrer (sans changer le nom) assez régulièrement !
Toutes les réponses seront tapées sur ce fichier !
2. Expliquer en une phrase ce que représente cetableau.
3. Faire calculer au tableur les totaux dans les lignes 24, 36, 42 et 44 lorsque cela est possible.
(ex : dans la cellule B24, on tape =SOMME(B6:B23) et on pourra étirer ("copier-coller")cette formule)
4. Dans quelle discipline les femmes sont-elles les mieux représentées en 2007 ?
5. Dans quelle discipline les femmes sont-elles les plus nombreuses en 2007 dans lafédération olympique ?
(Aide : on pourra taper dans la cellule T6, =R6*S6/100 et étirer cette formule)
6. Un journaliste prétendait en 1999 : « Parmi les fédérations agréées, il y a approximativement1 licencié
de sport non olympique pour 4 licenciés de sport olympique ». Qu’en pensez-vous ?
7. a. Calculer l’effectif médian des licenciés en 2007 parmi les fédérations olympiquesagrées.
Utiliser la fonction MEDIANE dans la cellule R47.
b. Interpréter ce résultat.
8. a. Calculer les 1er et 3ème quartiles de la série des licenciés en 2007 parmi les FOA.
Utiliser la fonctionCENTILE dans la cellule R46 et R48. (ex : =CENTILE(R6:R23;0,25) ...)
b. Interpréter ces résultats.
9. a. Dans la colonne U, faire calculer les moyennes des nombres de licenciés de chaqueactivité sur la
période 1991-2007 pour les fédérations olympiques agréées.
b. Choisir une forme de graphique adaptée pour illustrer l’évolution du nombre de licenciés en
handball et en skientre 1991 et 2007.
c. Commenter.
10. a. Choisir une forme de graphique adaptée pour comparer les données des années 1991 et 2007
pour les disciplines olympiques agréées.
b. Commenter.

Lire le document complet

Veuillez vous inscrire pour avoir accès au document.

Vous pouvez également trouver ces documents utiles

  • F
  • F
  • Les rations Alimentaire
  • Les rations qui comptent
  • Commentaire d arr t de la Deuxi me Chambre civile de la Cour de cassation du 23 septembre 2004 la faute sportive et l...
  • Remune Ration
  • Amérique latine f&f
  • Amerique latine f&f

Devenez membre d'Etudier

Inscrivez-vous
c'est gratuit !